<!DOCTYPE html>

<html id="HtmlNode" lang="en-GB">
<head id="PageHeadElement">
    <title>PP output in Russia rises 2% January-November</title>
    
    <meta property="og:title" content="PP output in Russia rises 2% January-November" />    
    <meta id="Keywords" name="keywords" content="Petrochemicals, Plastics and Resins, Chemical Groups, Europe, Eastern Europe, Belarus, Russia, Ukraine" />
    <meta id="Description" name="description" content="PP output in Russia rises 2% January-November" />
    <meta id="Language" http-equiv="content-language" />
    <meta id="Robots" name="robots" content="index, follow" />
    <meta id="GoogleBot" name="googlebot" content="unavailable_after: Fri, 31 Dec 9999 23:59:59 GMT"/>
    <meta name="StaticLastModifiedDate" />

    <link rel="shortcut icon" href="/Content/Images/icons/favicon.ico" />
    <link rel="icon" href="/Content/Images/icons/favicon.png" type="image/png" />
    
        <meta name="gwa_Account" content="rbiuk-icis" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" />
    <meta name="gwa_pageName" content="icis.com new|News|PP output in Russia rises 2% January-November" />
    <meta name="gwa_siteSection1" content="icis.com new" />
    <meta name="gwa_siteSection2" content="News" />
    <meta name="gwa_contentType" content="Article" />
    <meta name="gwa_contentID" content="10178595" />
    <meta name="gwa_contentTitle" content="PP output in Russia rises 2% January-November" />
    <meta name="gwa_contentHierarchy" content="icis.com new|News|PP output in Russia rises 2% January-November" />
    <meta name="gwa_localVar1" content="17-12-29" />
    <meta name="gwa_localVar2" content="free" />
    <meta name="gwa_localVar5" content="ICIS News" />
    <meta name="gwa_pubDate" content="17-12-29" />
    


        <meta name="gwa_author" content="Sergey Karaichentsev" />
            <meta name="gwa_aboutness" content="Plant facilities|Product|Trade|Pricing" />
            <meta name="gwa_productType" content="Petrochemicals|Plastics and Resins|Chemical Groups" />
            <meta name="gwa_projectGeo" content="Europe|Eastern Europe|Belarus|Russia|Ukraine" />

        <meta name="gwa_localVar3" content="Free" />
        
        <!-- Open Graph data -- Start -->
<meta property="og:title" content="PP output in Russia rises 2% January-November" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.icis.com/" />
    <meta property="og:description" content="PP output in Russia rises 2% January-November" />
    <!-- Open Graph data -- End -->





    
    <!-- css links -->
        <style>
            @import url(https://fonts.googleapis.com/css?family=Open+Sans:400,300);
        </style>
<link href="/content/bundle/css/icis/v1?v=6HjIo3RaXx46dLOX6jYWn0wSmaokjsyj-Ng8-Fav_nY1" rel="stylesheet"/>

    <!-- meta tags property -->
    
    
        <script src="//assets.adobedtm.com/c385f368d40a834f5504f8dbd3ad1d9292180d6d/satelliteLib-94c8385d7253ff623ae9f1674370f44a206f1c84.js"></script>
    


        <link href="https://www.icis.com/searchservice/StaticResources.ashx?s=set_css&v=3" type="text/css" rel="stylesheet">
    

    <!-- js links -->

    <script type="text/javascript" src="/Content/Scripts/rbicookiepolicy.js"></script>
    <!--[if lt IE 9]>
        <script>
            document.createElement("nav");
            document.createElement("header");
            document.createElement("section");
            document.createElement("article");
            document.createElement("aside");
            document.createElement("menu");
            document.createElement("footer");
        </script>
        <script src="/Content/Scripts/respond.min.js"></script>

    <![endif]-->
    <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="/Content/CSS/ie7.css">
    <![endif]-->
</head>
    <body>
        <!-- Google Tag Manager -->
           <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3PCXS"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3PCXS');</script>
       <!-- End Google Tag Manager -->
        <header>
            <!--autnexcludebegin-->

<div id="site-header">
    <div id="left">
        <div id="top">
            <a class="mobile" id="mobileMenu"></a>
        </div>
        <span id="logo">
            <a href="/">
                <img title="ICIS" src="/Content/Images/logo.png" alt="Trusted market intelligence for the global chemical, energy and fertilizer industries" />
            </a>
        </span>
    </div><!--
 --><div class="mobile" id="mobile-nav-wrapper"></div><!--
 --><div id="right" class="search-fields">
    <a id="compliance" href="https://www.icis.com/compliance/">Compliance & Methodology</a>    
             <div id="search">
                 <input type="text" id="search-term" value="Search site..." /><!--
              --><input id="search-button" type="button" />
             </div>
    </div>
</div>

<!--autnexcludeend-->
            <!--autnexcludebegin-->

<nav>
    <div class="nav-item border" id="home"><a href="/">&nbsp;</a></div><!--
 --><div class="nav-item-wrapper" id="channels">
        <div id="chemicals" class="border nav-item">
            <a href="/chemicals/">Chemicals</a>
            <div class="subNav">
                <div class="links">
                    <h3>Our most popular chemical commodities</h3>
                    <ul>
<li><a href="http://www.icis.com/chemicals/acetone/">Acetone</a></li>
<li><a href="http://www.icis.com/energy/base-oils-lubes/">Base oils-Lubes</a></li>
<li><a href="http://www.icis.com/chemicals/benzene/">Benzene</a></li>
<li><a href="http://www.icis.com/chemicals/butadiene-c4s/">Butadiene / C4S</a></li>
<li><a href="http://www.icis.com/chemicals/caustic-soda/">Caustic Soda</a></li>
<li><a href="http://www.icis.com/chemicals/ethylene/">Ethylene</a></li>
</ul>
<ul>
<li><a href="http://www.icis.com/chemicals/ethylene-glycol/">Ethylene Glycol</a></li>
<li><a href="http://www.icis.com/chemicals/isocyanates/">Isocyanates</a></li>
<li><a href="http://www.icis.com/chemicals/methanol/">Methanol</a></li>
<li><a href="http://www.icis.com/chemicals/oxo-alcohols/">Oxo-Alcohols</a></li>
<li><a href="http://www.icis.com/chemicals/phenol/">Phenol</a></li>
<li><a href="http://www.icis.com/chemicals/polyethylene/">Polyethylene</a></li>
</ul>
<ul>
<li><a href="http://www.icis.com/chemicals/polyethylene-terephthalate/">Polyethylene Terephthalate</a></li>
<li><a href="http://www.icis.com/chemicals/polypropylene/">Polypropylene</a></li>
<li><a href="http://www.icis.com/chemicals/polystyrene/">Polystyrene</a></li>
<li><a href="http://www.icis.com/chemicals/polyvinyl-chloride/">Polyvinyl Chloride</a></li>
<li><a href="http://www.icis.com/chemicals/propylene/">Propylene</a></li>
<li><a href="http://www.icis.com/chemicals/styrene/">Styrene</a></li>
</ul>
<div class="more"><span>displaying 18 of 115</span>
<p><a href="http://www.icis.com/chemicals/channel-info-finder/">see all chemicals</a></p>
<p>&nbsp;</p>
<p><a href="/compliance/chemicals/">Find a methodology</a></p>
</div>
                </div>
                <div class="marketing">
                    <h3>Popular destinations</h3>
                    <ul class="captionList">
<li><a class="offer" href="http://www.icis.com/about/price-reports/">Chemical price reports</a></li>
<li><a class="offer" href="http://www.icis.com/chemicals/channel-info-about/price-forecast-reports/">Price forecasts</a></li>
<li><a class="free-trial" href="http://www.icis.com/about/free-trials/">Free trials &amp; sample reports</a></li>
<li><a class="free-trial" href="http://www.icis.com/about/benchmarks/">How can benchmark prices help you?</a></li>
<li><a class="offer" href="http://www.icis.com/training/">ICIS training courses</a></li>
<li><a class="offer" href="http://www.icis.com/conferences/">ICIS conferences</a></li>
<li><a class="offer" href="http://www.icis.com/regions/china/chemicals/">About our China coverage</a></li>
<li><a class="whitepaper" href="http://www.icis.com/pages/icis-top-100-chemical-companies/">Download - ICIS Top 100</a></li>
<li><a class="whitepaper" href="http://www.icis.com/resources/content/icis-petrochemicals-flowchart/">Petrochemicals Flowchart</a></li>
<li><a class="whitepaper" href="http://www.icis.com/about/ipex/">Download - Monthly IPEX</a></li>
<li><a class="offer" href="http://www.icis.com/resources/chemicals/">ICIS Chemical Resources</a></li>
<li><a class="whitepaper" href="http://www.icis.com/reports/automotive-report/">Global Automotive Report</a></li>
<li><a class="whitepaper" href="http://www.icis.com/services/consulting/scenario-planning/demand-the-new-direction-for-profit-study/">Scenario Study</a></li>
</ul>


                </div>
            </div>
        </div><!--
     --><div id="energy" class="border nav-item">
            <a href="/energy/">Energy</a>
            <div class="subNav">
                <div class="links">
                    <h3>Our most popular energy commodities</h3>
                    <ul class="commoditySet">
<li><a href="http://www.icis.com/energy/gas/">Natural Gas</a></li>
<li><a href="http://www.icis.com/energy/liquefied-natural-gas/icis-lng-services/">Liquefied Natural Gas (LNG)</a></li>
<li><a href="http://www.icis.com/energy/power/">Power</a></li>
<li><a href="http://www.icis.com/energy/crude-oil/">Crude Oil</a></li>
<li><a href="http://www.icis.com/energy/carbon-emissions/">Carbon Emissions</a></li>
<li><a href="http://www.icis.com/energy/base-oils-lubes/">Base oils-Lubes</a></li>
</ul>
<ul style="margin-left: 30px;">
<li><a href="http://www.icis.com/energy/coal/">Coal</a></li>
<li><a href="http://www.icis.com/energy/refining/">Refining</a></li>
<li><a href="http://www.icis.com/energy/ethanol/">Ethanol</a></li>
<li><a href="http://www.icis.com/energy/biodiesel/">Biodiesel</a></li>
<li><a href="http://www.icis.com/energy/naphtha/">Naphtha</a></li>
</ul>
<div class="more"><span>displaying 10 of 44</span>
<p><a href="http://www.icis.com/energy/channel-info-finder/">see all energy commodities</a></p>
<p>&nbsp;</p>
<p><a href="https://www.icis.com/compliance/energy/">Find a methodology</a></p>
</div>                    
                </div>
                <div class="marketing">
                    <h3>Popular destinations</h3>
                    <ul class="captionList">
<li><a class="free-trial" href="http://www.icis.com/contact/request-free-sample-energy-price-reports/?intcmp=ENER-energysat-nav_freesample">Free sample energy reports</a></li>
<li><a class="offer" href="http://www.icis.com/resources/energy/?intcmp=energy-resources-pop-destinations-menu">ICIS Free Energy Resources</a></li>
<li><a class="offer" href="http://www.icis.com/energy/lng-market-expertise/?intcmp=lng-market-expertise-pop-destinations-menu">LNG Market Expertise</a></li>
<li><a class="offer" href="http://www.icis.com/energy/powerperspective/?intcmp=power-powerspective-pop-destinations-menu"> ICIS Power Perspective</a></li>
<li><a class="offer" href="http://www.icis.com/regions/china/energy/?intcmp-china-energy-solutions-pop-destinations-menu">China Energy Market Solutions</a></li>
<li><a class="free-trial" href="http://www.icis.com/energy/icis-benchmark-gas-price-assessments-and-indices/?intcmp=gas-benchmark-page-pop-destinations-menu">How can benchmark prices help you?</a></li>
</ul>
                </div>
            </div>
        </div><!--
     --><div id="fertilizers" class="border nav-item">
            <a href="/fertilizers/">Fertilizers</a>
            <div class="subNav">
                <div class="links">
                    <h3>Our most popular fertilizer commodities</h3>
                    <ul class="commoditySet">
<li><a href="http://www.icis.com/fertilizers/ammonia/">Ammonia</a></li>
<li><a href="http://www.icis.com/fertilizers/the-market/">Nitrogen</a></li>
<li><a href="http://www.icis.com/fertilizers/the-market/">Phosphates</a></li>
</ul>
<ul>
<li><a href="http://www.icis.com/fertilizers/the-market/">Potash</a></li>
<li><a href="http://www.icis.com/fertilizers/sulphur/">Sulphur</a></li>
<li><a href="http://www.icis.com/fertilizers/sulphuric-acid/">Sulphuric acid</a></li>
</ul>
<div class="more"><span>displaying 6 of 26</span>
<p><a href="http://www.icis.com/fertilizers/channel-info-finder/">see all fertilizers</a></p>
<p>&nbsp;</p>
<p><a href="https://www.icis.com/compliance/fertilizers/">Find a methodology</a></p>
</div>
                </div>
                <div class="marketing">
                    <h3>Popular destinations</h3>
                    <ul class="captionList">
<li><a class="offer" href="http://www.icis.com/fertilizers/channel-info-about/pricing-and-news/">Fertilizer market intelligence</a>&nbsp;</li>
<li><a class="free-trial" href="http://www.icis.com/about/free-trials/">Free trials &amp; sample reports</a></li>
<li><a class="free-trial" href="http://www.icis.com/about/benchmarks/">How can benchmark prices help you?</a></li>
<li><a class="offer" href="http://www.icis.com/training/">ICIS training courses</a></li>
<li><a class="offer" href="http://www.icis.com/regions/china/">More about China</a></li>
<li><a class="offer" href="http://www.icis.com/contact/2017-fertilizer-trade-flow-map/">Map - Fertilizer trade flows</a></li>
<li><a class="whitepaper" href="http://www.icis.com/contact/request-free-fertilizer-market-update/">Download - Fertilizer market update</a></li>
<li><a class="offer" href="http://www.icis.com/resources/fertilizers/">ICIS Fertilizer Resources</a></li>
</ul>
                </div>
            </div>
        </div><!--
                  --><div id="services" class="border nav-item">
                         <a href="/services/">Services</a>
                         <div class="subNav">
                             <div class="links">
                                 <h3>ICIS Services</h3>
                                 <ul class="commoditySet">
<li><a href="http://www.icis.com/about/price-reports/">Pricing Intelligence</a></li>
<li><a href="http://www.icis.com/news/">News</a></li>
<li><a href="http://www.icis.com/about/dashboard/">Dashboard</a></li>
<li><a href="https://www.icis.com/subscriber/icb">ICB Magazine</a></li>
<li><a href="http://www.icis.com/training/">Training</a></li>
<li><a href="http://www.icis.com/regions/china/">China Market Intelligence</a></li>
</ul>
<ul>
<li><a href="http://www.icis.com/services/analysis/">Analysis &amp; Forecasting</a></li>
<li><a href="http://www.icis.com/services/analysis/supply-and-demand/">Supply &amp; Demand</a></li>
<li><a href="http://www.icis.com/services/consulting/">Consulting</a></li>
<li><a href="http://www.icis.com/conferences/">Conferences</a></li>
<li><a href="http://www.icis.com/about/benchmarks/">Benchmarks</a></li>
<li><a href="http://www.icis.com/services/icis-price-forward-curves/">Price Forward Curves</a></li>
</ul>
<p>&nbsp;</p>
<p><a href="/compliance/">Find a methodology</a></p>
                             </div>
                             <div class="marketing">
                                 <h3>Popular destinations</h3>
                                 <ul class="captionList">
<li><a class="free-trial" href="http://www.icis.com/about/benchmarks/">How can benchmark prices help you?</a></li>
<li><a class="free-trial" href="http://www.icis.com/services/analysis/supply-and-demand/#database">Video - ICIS Supply and Demand database</a>&nbsp;</li>
<li><a class="whitepaper" href="http://www.icis.com/contact/request-free-monthly-ipex/">Download - Monthly global ICIS Petrochemical Index (IPEX)</a></li>
<li><a class="whitepaper" href="http://www.icis.com/contact/china-polyolefins-annual-studies/?commodity=polyolefins&amp;channel=chemicals&amp;region=china">Download - China polymers annual study overview</a></li>
<li><a class="whitepaper" href="http://www.icis.com/pages/icis-top-100-chemical-companies/">Download - ICIS Top 100 Chemical Companies</a></li>
<li><a class="offer" href="http://www.icis.com/resources/">ICIS Resource Centre</a></li>
<li><a class="whitepaper" href="http://www.icis.com/services/consulting/scenario-planning/demand-the-new-direction-for-profit-study/">Scenario Study</a></li>
</ul>
                             </div>
                         </div>
                     </div>
    </div><!--
 --><div id="right" class="nav-item-wrapper">
    <div id="freeTrials" class="nav-item border"><a href="/about/free-trials/">Free Trial</a></div><!--
 --><div id="contactSales" class="border nav-item"><a href="/contact/sales/">Contact Sales</a></div><!--                                                                                              
 --><div id="login" class="nav-item">
            <a>Login</a>
          <ul class="userMenu">
              <h3 class="mobile">Login to:</h3>
              <li><a href="https://www.icis.com/Dashboard/">Dashboard</a></li>              
              <li><a href="https://www.icis.com/subscriber/news/">ICIS news</a></li>
              <li><a href="https://www.icis.com/subscriber/icb/">ICB magazine</a></li>
              <li><a href="https://www.icissupplyanddemand.com/">Supply & Demand</a></li>
              <li><a href="https://analytics.icis.com/">Carbon Analytics</a></li>
              <li><a href="https://analytics.icis.com/">Power Analytics</a></li>
              <li><a href="https://lngedge.icis.com/">LNG Edge</a></li>
          </ul>
        </div>
    </div>
</nav>

<!--autnexcludeend-->
                <!--autnexcludebegin-->
    <div class="Breadcrumb">
        <ul class="trail">
            <li>You are here:</li>
            <li><a href="/">Home</a></li>
                <li><a href="/resources/" >Resources</a></li>
            <li>
                <p>PP output in Russia rises 2% January-November</p>
            </li>
        </ul>
    </div>
    <!--autnexcludeend-->

        </header>
        <div id="wrap">
            


<div id="article-wrapper">
    <article id="news-article">
        <div id="heading">
            <h1>PP output in Russia rises 2% January-November</h1>
            <div>
                <span>29 December 2017 12:09</span>
                Source:<span id="source">ICIS News</span>
            </div>

        </div>
        <div id="article-body">
            <div class="ada-content"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>MOSCOW (MRC)--Russia <a href="/chemicals/polypropylene/">polypropylene</a> (PP) production grew to about 1.27m tonne in first eleven months of this year, up 2% year on year, compared to the same period of 2016, according to MRC ScanPlast.</p>
<p>November PP production in the country grew to 115,300 tonnes, compared with 108,000 tonnes in October; Ufaorgsintez, Tomskneftekhim and Nizhnekamskneftekhim increased their capacity utilisation. In general, in January-November PP production in the Russian Federation approached the level of 1.27m tonnes against 1.25m tonnes a year earlier, with the greatest increase in production showed SIBUR Tobolsk and Tomskneftekhim, while Neftekhimiya, Stavrolen and Nizhnekamskneftekhim lowered production indicators.</p>
<p>The largest producer of PP in Russia, SIBUR Tobolsk, produced about 45,900 tonnes in November against 46,900 tonnes a month earlier. SIBUR Tobolsk&rsquo;s PP production exceeded 463,900 tonnes in January-November 2017, up 12% year on year. Such a major increase in the output was caused by the absence of maintenance shutdowns this year.</p>
<p>Nizhnekamskneftekhim increased capacity utilisation in November, with total polypropylene production growing to 18,000 tonnes against 14,200 tonnes in October. The producer&rsquo;s PP production in January-November decreased by 3% from last year&rsquo;s level to 193,300 tonnes.</p>
<p>Poliom (GC Titan) produced 12,600 tonnes in Novemberagainst 13,400 tonnes in October. The decrease in production volumes was a result of to the shutdown for preventive maintenance and the work on capacity expansion. Total PP production at the plant over the reported period was about 187,000 tonnes, up 1% year on year.</p>
<p>Tomskneftekhim increased production volumes in November, and the final production of <a href="/chemicals/propylene/">propylene</a> polymers was 12,100 tonnes against 11,400 tonnes in October. Total PP production at Tomskneftekhim over the reported period reached 128,600 tonnes, compared with 117,700 tonnes year on year.</p>
<p>November PP production at Ufaorgsintez increased to about 11,200 tonnes from 10,400 tonnes a month earlier. The producer&rsquo;s PP output at Ufaorgsintez increased to 113,500 tonnes in January-November 2017 compared with 111,700 tonnes year on year.</p>
<p>Neftekhimiya (Kapotnya) decreased capacity utilisation in October, total polypropylene production had decreased to 8,100 tonnes against 10,600 tonnes in October. The producer&rsquo;s PP output in the eleven months of the year reached 94,900 tonnes, up 20% year on year. A low indicator of the current year was a result of a long scheduled maintenance works in March-April.</p>
<p>Stavrolen (LUKOIL) last month worked with a reduced capacity utilisation, the final figure for the production of propylene polymers was 7,300 tonnes against just over 1,000 tonnes in October (the producer in October worked only a few days due to a stop for long repairs) . Overall PP production at the plant reached 92,300 tonnes in January-November, down 11% year on year.</p>
<p><em>MRC, a partner of ICIS, produces polymers news and pricing reports&nbsp;from Russia, Ukraine, Belarus, Uzbekistan and Kazakhstan.</em></p>

		</div>
	</div>
</div></div></div></div>
</div><link rel="stylesheet" id="ada-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/ada.css" type="text/css" media="all"></link>
			<link rel="stylesheet" id="js_composer_front-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1" type="text/css" media="all"></link>
			
			<link rel="stylesheet" id="animate-css-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.0.1" type="text/css" media=""></link>
			<link rel="stylesheet" id="flexslider-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.0.1" type="text/css" media="all"></link>
			<link rel="stylesheet" id="prettyphoto-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.0.1" type="text/css" media="all"></link>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/bower/chartjs/Chart.min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/vc_round_chart/vc_round_chart.min.js?ver=5.0.1"></script>
			
        </div>
<div>
            By                 <span id="author-name"><a href="mailto:info@mrcplast.com">Sergey Karaichentsev</a></span>
        </div>
        <div id="share-buttons">
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_email"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a></div>
            <script type="text/javascript">
                // <![CDATA[
                var addthis_config = { "data_track_addressbar": false };
                // ]]></script>
            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e7fef5193d6e1d" type="text/javascript"></script>
            <!-- AddThis Button END -->
        </div>
    </article>
    <aside>
            <div id="petchem-data" class="cta-box">
                <h2 class="header">Access in-depth petrochemicals data</h2>
                <div>
                    <p>Stay on top of market volatility and inform your commercial strategies with pricing, data, news and analysis.</p>
                    <div class="products-section">
                        <span class="product-arrow">&nbsp;</span><a class="product-subheader zeta-lower" href="/about/price-reports/">Pricing Data</a>
                        <p>Historical, current and forecast prices, together with commentaries, to help you track price fluctuation and understand price drivers and trends. Make fast and confident decisions and gauge the best time to buy or sell.</p>

                        <div><a class="cta" href="/contact/free-sample-price-report/?mode=icispricing&intcmp=CHEM-free-articles-pages-promo-pricing&channel=chemicals&commodity=chemical">Request a FREE report</a></div>
                    </div>
                    <div class="products-section">
                        <span class="product-arrow">&nbsp;</span><a class="product-subheader zeta-lower" href="/services/analysis/supply-and-demand/">Supply and Demand Data</a>
                        <p>An end-to-end perspective across the global petrochemical supply chain. It provides data on import and export volumes, plant capacities, production, consumption and chemical trade flows.</p>

                        <div><a class="cta" href="/contact/enquire-about-icis-global-supply-and-demand-service/?intcmp=CHEM-free-articles-pages-promo-sndd">Request a FREE demo</a></div>
                    </div>
                    <div class="products-section">
                        <span class="product-arrow">&nbsp;</span><a class="product-subheader zeta-lower" href="/news/">Market News</a>
                        <p>Our 24/7 news coverage keeps you fully informed of key events in your marketplace as they happen – including market moves, analytics, data and more.</p>

                        <div><a class="cta" href="/contact/request-free-trial-icis-news/?mode=icisnews&intcmp=CHEM-free-articles-pages-promo-news">Request a FREE trial</a></div>
                    </div>
                </div>
            </div>
            <div id="stay-connected" class="cta-box">
                <h2 class="header">Stay Connected</h2>
                <div class="cta-content">
                    <p>Sign up for our ICIS newsletters to receive the latest market developments, headline news and insights into chemical price changes and the impact on markets.</p>
                    <div><a class="cta" href="/contact/market-updates-newsletters/?intcmp=CHEM-free-articles-pages-newsletterlink">Receive FREE market updates</a></div>
                </div>
            </div>
            <div id="free-resources" class="cta-box">
                <h2 class="header">Free Resources</h2>
                <div class="cta-content">
                    <p>Easy access to a host of downloadable ICIS Chemical resources; including:</p>
                    <ul>
                        <li> Whitepapers</li>
                        <li>Infographics</li>
                        <li>Webinars</li>
                        <li>Podcasts</li>
                        <li>Blogs</li>
                        <li>Special Publications</li>
                    </ul>

                    <a class="cta" href="/resources/energy/?intcmp=ENER-free-articles-pages-free-resources">Receive FREE market updates</a>
                </div>
            </div>

    </aside>
</div>
        </div>
        <!--autnexcludebegin-->
<footer>
    <div id="footer-links">
        <div id="footer-links-about" class="link-block">
            <h3>About ICIS</h3>
            <ul>
                <li><a href="/about/">About Us</a></li>
                <li><a href="/contact/">Contact Us</a></li>
                <li><a href="/about/methodology/">Methodology</a></li>
                <li><a href="https://www.icis.com/compliance/">Compliance</a></li>
                <li><a href="/about/whats-new-at-icis/">New at ICIS</a></li>
                <li><a href="/help/faq/">FAQ</a></li>
                <li><a href="mailto: feedback@icis.com?subject=Feedback on ICIS" target="_BLANK">Feedback</a></li>
                <li><a href="/about/work-for-icis/">Work For ICIS</a></li>
            </ul>
        </div>
        <div id="footer-links-services" class="link-block">
            <h3>ICIS Services</h3>
            <ul>
                <li><a href="/about/news/">News</a></li>
                <li><a href="/about/price-reports/">Pricing Intelligence</a></li>
                <li><a href="/about/dashboard/">Dashboard</a></li>
                <li><a href="/services/analysis/">Analysis & Forecasting</a></li>
                <li><a href="/services/analysis/analysis-supply-and-demand-database/">Supply & Demand Database</a></li>
                <li><a href="/services/consulting/">Consulting</a></li>
                <li><a href="/about/icis-chemical-business-magazine/">ICB Magazine</a></li>
            </ul>
            <ul>
                <li><a href="/training/">Training</a></li>
                <li><a href="/conferences/">Conferences</a></li>
                <li><a href="/regions/china/">ICIS China</a></li>
                <li><a href="/advertise/media-kit/">Advertise</a></li>
            </ul>
        </div>
        <div id="footer-links-useful" class="link-block">
            <h3>Useful Links</h3>
            <ul>
                <li><a href="/media-centre/">Media Centre</a></li>
                <li><a href="/contact/market-updates-newsletters/">Free Market Updates</a></li>
                <li><a href="/blogs/">Blogs</a></li>
                <li><a href="/help/students/">Students</a></li>
                <li><a href="/finder/">Find a commodity</a></li>
                <li><a href="/about/publishing-schedule/">Publishing Schedule</a></li>
                <li><a href="/press-releases/">Press releases</a></li>
            </ul>
        </div>
    </div>
    <div id="footer-bottom">
        <div id="left" class="col">
            <img id="icis-logo" src="/Content/Images/icisLogoWhite.png" alt="ICIS" />
            <img id="rbi-logo" src="/Content/Images/rbi-logo-w.png" alt="RBI" />
        </div>
        <div id="middle" class="col">
            <ul id="links">
                <li><a href="/terms/terms-and-conditions/">Terms & Conditions</a>&nbsp;&nbsp;|&nbsp;&nbsp;</li>
                <li><a href="/terms/disclaimer/">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;</li>
                <li><a href="/privacy/">Privacy & Cookies</a></li>
            </ul>

          
        </div>
        <div id="right" class="col">
            <div >
                <ul id="social">
                    <li id="linkedin"><a href="/about/linkedin/"></a></li>
                    <li id="twitter"><a href="/about/twitter/"></a></li>
                    <li id="gplus"><a href="https://plus.google.com/u/0/105522574930947252424/posts"></a></li>
                    <li id="youtube"><a href="https://www.youtube.com/user/icisnewstv"></a></li>
                </ul>
            </div>
            <div id="relx-logo">
                <a href="http://www.reedelsevier.com/">
                    <img src="/Content/Images/relx-logo.png" />
                </a>
            </div>
        </div>
    </div>
</footer>
<!--autnexcludeend-->
            <script type="text/javascript">
                function loadGwaScript() {
                    //using old script for pp
                    var a = document.createElement('script'),
                    s = document.getElementsByTagName('script')[0];
                    a.async = 1;
                    a.type = 'text/javascript';
                    a.src = '//du8783wkf05yr.cloudfront.net/rbi_uk.js';
                    s.parentNode.insertBefore(a, s);
                }
            </script>
      
  
        <script src="/content/bundle/js/icis/v1?v=oXz4qNeKoubWlpwAjLA0Rw3ndVfDStOcREwkioaBpoA1"></script>


        <script type="text/javascript" src="https://www.icis.com/searchservice/StaticResources.ashx?s=set_javascript2&amp;v=3"></script>
        
        <!-- mobile menu js -->
        <script type="text/javascript">
            $(function () {
                var clonedNav = $("header nav").clone();
                clonedNav.addClass("mobile");
                $("#mobile-nav-wrapper").append(clonedNav);
                $("nav.mobile #right").append($("nav.mobile #login .userMenu"));

                $("#mobileMenu").bind("click", function () {
                    $("nav.mobile").toggle();
                });
            });
        </script>
        
        <!-- eloqua js -->
        <script type="text/javascript">
            var _elqQ = _elqQ || [];
            _elqQ.push(['elqSetSiteId', '1371']);
            _elqQ.push(['elqTrackPageView']);
            (function () {
                function async_load() {
                    var s = document.createElement('script'); s.type = 'text/javascript';
                    s.async = true; s.src = '/content/scripts/elq/elqCfg.min.js';
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                if (window.addEventListener) window.addEventListener('DOMContentLoaded',
                    async_load, false);
                else if (window.attachEvent) window.attachEvent('onload', async_load);
            })();
        </script>

        <!-- navigation highlight js -->
        <script type="text/javascript">
            $(function () {
                var currentPath = window.location.pathname;
                if (currentPath == "/") {
                    $("nav #home").addClass("current");
                }
                else if (currentPath.indexOf("/chemicals/") == 0) {
                    $("nav #chemicals").addClass("current");
                }
                else if (currentPath.indexOf("/energy/") == 0) {
                    $("nav #energy").addClass("current");
                }
                else if (currentPath.indexOf("/fertilizers/") == 0) {
                    $("nav #fertilizers").addClass("current");
                }
                else if (currentPath.indexOf("/services/") == 0) {
                    $("nav #services").addClass("current");
                }
            });
        </script>

            <script type="text/javascript">
                $(document).ready(function () {
                    IcisRubySearch.initialiseQuickSearchAutoSuggestControl(false, false);
                });
            </script>
        

        
        
        <script>
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = '/content/scripts/rum.js';
            head.appendChild(script);
        </script>
    </body>
</html>
