<!DOCTYPE html>

<html id="HtmlNode" lang="en-GB">
<head id="PageHeadElement">
    <title>Swiss exchange launches Clariant investigation over Huntsman disclosures</title>
    
    <meta property="og:title" content="Swiss exchange launches Clariant investigation over Huntsman disclosures" />    
    <meta id="Keywords" name="keywords" content="Petrochemicals, Speciality Chemicals, Europe, Western Europe, Switzerland" />
    <meta id="Description" name="description" content="Swiss exchange launches Clariant investigation over Huntsman disclosures" />
    <meta id="Language" http-equiv="content-language" />
    <meta id="Robots" name="robots" content="index, follow" />
    <meta id="GoogleBot" name="googlebot" content="unavailable_after: Fri, 31 Dec 9999 23:59:59 GMT"/>
    <meta name="StaticLastModifiedDate" />

    <link rel="shortcut icon" href="/Content/Images/icons/favicon.ico" />
    <link rel="icon" href="/Content/Images/icons/favicon.png" type="image/png" />
    
        <meta name="gwa_Account" content="rbiuk-icis" />

    
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" />
    <meta name="gwa_pageName" content="icis.com new|News|Swiss exchange launches Clariant investigation over Huntsman disclosures" />
    <meta name="gwa_siteSection1" content="icis.com new" />
    <meta name="gwa_siteSection2" content="News" />
    <meta name="gwa_contentType" content="Article" />
    <meta name="gwa_contentID" content="10181948" />
    <meta name="gwa_contentTitle" content="Swiss exchange launches Clariant investigation over Huntsman disclosures" />
    <meta name="gwa_contentHierarchy" content="icis.com new|News|Swiss exchange launches Clariant investigation over Huntsman disclosures" />
    <meta name="gwa_localVar1" content="18-01-11" />
    <meta name="gwa_localVar2" content="free" />
    <meta name="gwa_localVar5" content="ICIS News" />
    <meta name="gwa_pubDate" content="18-01-11" />
    


        <meta name="gwa_author" content="Tom Brown" />
            <meta name="gwa_aboutness" content="Company structure|Company strategy|Legal|M&amp;A|Merger|Regulations and rulings" />
            <meta name="gwa_productType" content="Petrochemicals|Speciality Chemicals" />
            <meta name="gwa_projectGeo" content="Europe|Western Europe|Switzerland" />

        <meta name="gwa_localVar3" content="Top Story|Free" />
        
        <!-- Open Graph data -- Start -->
<meta property="og:title" content="Swiss exchange launches Clariant investigation over Huntsman disclosures" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.icis.com/" />
    <meta property="og:image" content="https://www.icis.com/Assets/GetAsset.aspx?ItemID=841017" />
    <meta property="og:description" content="Swiss exchange launches Clariant investigation over Huntsman disclosures" />
    <!-- Open Graph data -- End -->





    
    <!-- css links -->
        <style>
            @import url(https://fonts.googleapis.com/css?family=Open+Sans:400,300);
        </style>
<link href="/content/bundle/css/icis/v1?v=6HjIo3RaXx46dLOX6jYWn0wSmaokjsyj-Ng8-Fav_nY1" rel="stylesheet"/>

    <!-- meta tags property -->
    
    
        <script src="//assets.adobedtm.com/c385f368d40a834f5504f8dbd3ad1d9292180d6d/satelliteLib-94c8385d7253ff623ae9f1674370f44a206f1c84.js"></script>
    


        <link href="https://www.icis.com/searchservice/StaticResources.ashx?s=set_css&v=3" type="text/css" rel="stylesheet">
    

    <!-- js links -->

    <script type="text/javascript" src="/Content/Scripts/rbicookiepolicy.js"></script>
    <!--[if lt IE 9]>
        <script>
            document.createElement("nav");
            document.createElement("header");
            document.createElement("section");
            document.createElement("article");
            document.createElement("aside");
            document.createElement("menu");
            document.createElement("footer");
        </script>
        <script src="/Content/Scripts/respond.min.js"></script>

    <![endif]-->
    <!--[if IE 7]>
        <link rel="stylesheet" type="text/css" href="/Content/CSS/ie7.css">
    <![endif]-->
</head>
    <body>
        <!-- Google Tag Manager -->
           <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3PCXS"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3PCXS');</script>
       <!-- End Google Tag Manager -->
        <header>
            <!--autnexcludebegin-->

<div id="site-header">
    <div id="left">
        <div id="top">
            <a class="mobile" id="mobileMenu"></a>
        </div>
        <span id="logo">
            <a href="/">
                <img title="ICIS" src="/Content/Images/logo.png" alt="Trusted market intelligence for the global chemical, energy and fertilizer industries" />
            </a>
        </span>
    </div><!--
 --><div class="mobile" id="mobile-nav-wrapper"></div><!--
 --><div id="right" class="search-fields">
    <a id="compliance" href="https://www.icis.com/compliance/">Compliance & Methodology</a>    
             <div id="search">
                 <input type="text" id="search-term" value="Search site..." /><!--
              --><input id="search-button" type="button" />
             </div>
    </div>
</div>

<!--autnexcludeend-->
            <!--autnexcludebegin-->

<nav>
    <div class="nav-item border" id="home"><a href="/">&nbsp;</a></div><!--
 --><div class="nav-item-wrapper" id="channels">
        <div id="chemicals" class="border nav-item">
            <a href="/chemicals/">Chemicals</a>
            <div class="subNav">
                <div class="links">
                    <h3>Our most popular chemical commodities</h3>
                    <ul>
<li><a href="/chemicals/acetone/">Acetone</a></li>
<li><a href="/energy/base-oils-lubes/">Base oils-Lubes</a></li>
<li><a href="/chemicals/benzene/">Benzene</a></li>
<li><a href="/chemicals/butadiene-c4s/">Butadiene / C4S</a></li>
<li><a href="/chemicals/caustic-soda/">Caustic Soda</a></li>
<li><a href="/chemicals/ethylene/">Ethylene</a></li>
</ul>
<ul>
<li><a href="/chemicals/ethylene-glycol/">Ethylene Glycol</a></li>
<li><a href="/chemicals/isocyanates/">Isocyanates</a></li>
<li><a href="/chemicals/methanol/">Methanol</a></li>
<li><a href="/chemicals/oxo-alcohols/">Oxo-Alcohols</a></li>
<li><a href="/chemicals/phenol/">Phenol</a></li>
<li><a href="/chemicals/polyethylene/">Polyethylene</a></li>
</ul>
<ul>
<li><a href="/chemicals/polyethylene-terephthalate/">Polyethylene Terephthalate</a></li>
<li><a href="/chemicals/polypropylene/">Polypropylene</a></li>
<li><a href="/chemicals/polystyrene/">Polystyrene</a></li>
<li><a href="/chemicals/polyvinyl-chloride/">Polyvinyl Chloride</a></li>
<li><a href="/chemicals/propylene/">Propylene</a></li>
<li><a href="/chemicals/styrene/">Styrene</a></li>
</ul>
<div class="more"><span>displaying 18 of 115</span>
<p><a href="/chemicals/channel-info-finder/">see all chemicals</a></p>
<p>&nbsp;</p>
<p><a href="/compliance/chemicals/">Find a methodology</a></p>
</div>
                </div>
                <div class="marketing">
                    <h3>Popular destinations</h3>
                    <ul class="captionList">
<li><a class="offer" href="/about/price-reports/">Chemical price reports</a></li>
<li><a class="offer" href="/chemicals/channel-info-about/price-forecast-reports/">Price forecasts</a></li>
<li><a class="free-trial" href="/about/free-trials/">Free trials &amp; sample reports</a></li>
<li><a class="free-trial" href="/about/benchmarks/">How can benchmark prices help you?</a></li>
<li><a class="offer" href="/training/">ICIS training courses</a></li>
<li><a class="offer" href="/conferences/">ICIS conferences</a></li>
<li><a class="offer" href="/regions/china/chemicals/">About our China coverage</a></li>
<li><a class="whitepaper" href="/pages/icis-top-100-chemical-companies/">Download - ICIS Top 100</a></li>
<li><a class="whitepaper" href="/resources/content/icis-petrochemicals-flowchart/">Petrochemicals Flowchart</a></li>
<li><a class="whitepaper" href="/about/ipex/">Download - Monthly IPEX</a></li>
<li><a class="offer" href="/resources/chemicals/">ICIS Chemical Resources</a></li>
<li><a class="whitepaper" href="/reports/automotive-report/">Global Automotive Report</a></li>
<li><a class="whitepaper" href="/services/consulting/scenario-planning/demand-the-new-direction-for-profit-study/">Scenario Study</a></li>
</ul>


                </div>
            </div>
        </div><!--
     --><div id="energy" class="border nav-item">
            <a href="/energy/">Energy</a>
            <div class="subNav">
                <div class="links">
                    <h3>Our most popular energy commodities</h3>
                    <ul class="commoditySet">
<li><a href="/energy/gas/">Natural Gas</a></li>
<li><a href="/energy/liquefied-natural-gas/icis-lng-services/">Liquefied Natural Gas (LNG)</a></li>
<li><a href="/energy/power/">Power</a></li>
<li><a href="/energy/crude-oil/">Crude Oil</a></li>
<li><a href="/energy/carbon-emissions/">Carbon Emissions</a></li>
<li><a href="/energy/base-oils-lubes/">Base oils-Lubes</a></li>
</ul>
<ul style="margin-left: 30px;">
<li><a href="/energy/coal/">Coal</a></li>
<li><a href="/energy/refining/">Refining</a></li>
<li><a href="/energy/ethanol/">Ethanol</a></li>
<li><a href="/energy/biodiesel/">Biodiesel</a></li>
<li><a href="/energy/naphtha/">Naphtha</a></li>
</ul>
<div class="more"><span>displaying 10 of 44</span>
<p><a href="/energy/channel-info-finder/">see all energy commodities</a></p>
<p>&nbsp;</p>
<p><a href="https://www.icis.com/compliance/energy/">Find a methodology</a></p>
</div>                    
                </div>
                <div class="marketing">
                    <h3>Popular destinations</h3>
                    <ul class="captionList">
<li><a class="free-trial" href="/contact/request-free-sample-energy-price-reports/?intcmp=ENER-energysat-nav_freesample">Free sample energy reports</a></li>
<li><a class="offer" href="/resources/energy/?intcmp=energy-resources-pop-destinations-menu">ICIS Free Energy Resources</a></li>
<li><a class="offer" href="/energy/lng-market-expertise/?intcmp=lng-market-expertise-pop-destinations-menu">LNG Market Expertise</a></li>
<li><a class="offer" href="/energy/powerperspective/?intcmp=power-powerspective-pop-destinations-menu"> ICIS Power Perspective</a></li>
<li><a class="offer" href="/regions/china/energy/?intcmp-china-energy-solutions-pop-destinations-menu">China Energy Market Solutions</a></li>
<li><a class="free-trial" href="/energy/icis-benchmark-gas-price-assessments-and-indices/?intcmp=gas-benchmark-page-pop-destinations-menu">How can benchmark prices help you?</a></li>
</ul>
                </div>
            </div>
        </div><!--
     --><div id="fertilizers" class="border nav-item">
            <a href="/fertilizers/">Fertilizers</a>
            <div class="subNav">
                <div class="links">
                    <h3>Our most popular fertilizer commodities</h3>
                    <ul class="commoditySet">
<li><a href="/fertilizers/ammonia/">Ammonia</a></li>
<li><a href="/fertilizers/the-market/">Nitrogen</a></li>
<li><a href="/fertilizers/the-market/">Phosphates</a></li>
</ul>
<ul>
<li><a href="/fertilizers/the-market/">Potash</a></li>
<li><a href="/fertilizers/sulphur/">Sulphur</a></li>
<li><a href="/fertilizers/sulphuric-acid/">Sulphuric acid</a></li>
</ul>
<div class="more"><span>displaying 6 of 26</span>
<p><a href="/fertilizers/channel-info-finder/">see all fertilizers</a></p>
<p>&nbsp;</p>
<p><a href="https://www.icis.com/compliance/fertilizers/">Find a methodology</a></p>
</div>
                </div>
                <div class="marketing">
                    <h3>Popular destinations</h3>
                    <ul class="captionList">
<li><a class="offer" href="/fertilizers/channel-info-about/pricing-and-news/">Fertilizer market intelligence</a>&nbsp;</li>
<li><a class="free-trial" href="/about/free-trials/">Free trials &amp; sample reports</a></li>
<li><a class="free-trial" href="/about/benchmarks/">How can benchmark prices help you?</a></li>
<li><a class="offer" href="/training/">ICIS training courses</a></li>
<li><a class="offer" href="/regions/china/">More about China</a></li>
<li><a class="offer" href="/contact/2017-fertilizer-trade-flow-map/">Map - Fertilizer trade flows</a></li>
<li><a class="whitepaper" href="/contact/request-free-fertilizer-market-update/">Download - Fertilizer market update</a></li>
<li><a class="offer" href="/resources/fertilizers/">ICIS Fertilizer Resources</a></li>
</ul>
                </div>
            </div>
        </div><!--
                  --><div id="services" class="border nav-item">
                         <a href="/services/">Services</a>
                         <div class="subNav">
                             <div class="links">
                                 <h3>ICIS Services</h3>
                                 <ul class="commoditySet">
<li><a href="/about/price-reports/">Pricing Intelligence</a></li>
<li><a href="/news/">News</a></li>
<li><a href="/about/dashboard/">Dashboard</a></li>
<li><a href="https://www.icis.com/subscriber/icb">ICB Magazine</a></li>
<li><a href="/training/">Training</a></li>
<li><a href="/regions/china/">China Market Intelligence</a></li>
</ul>
<ul>
<li><a href="/services/analysis/">Analysis &amp; Forecasting</a></li>
<li><a href="/services/analysis/supply-and-demand/">Supply &amp; Demand</a></li>
<li><a href="/services/consulting/">Consulting</a></li>
<li><a href="/conferences/">Conferences</a></li>
<li><a href="/about/benchmarks/">Benchmarks</a></li>
<li><a href="/services/icis-price-forward-curves/">Price Forward Curves</a></li>
</ul>
<p>&nbsp;</p>
<p><a href="/compliance/">Find a methodology</a></p>
                             </div>
                             <div class="marketing">
                                 <h3>Popular destinations</h3>
                                 <ul class="captionList">
<li><a class="free-trial" href="/about/benchmarks/">How can benchmark prices help you?</a></li>
<li><a class="free-trial" href="/services/analysis/supply-and-demand/#database">Video - ICIS Supply and Demand database</a>&nbsp;</li>
<li><a class="whitepaper" href="/contact/request-free-monthly-ipex/">Download - Monthly global ICIS Petrochemical Index (IPEX)</a></li>
<li><a class="whitepaper" href="/contact/china-polyolefins-annual-studies/?commodity=polyolefins&amp;channel=chemicals&amp;region=china">Download - China polymers annual study overview</a></li>
<li><a class="whitepaper" href="/pages/icis-top-100-chemical-companies/">Download - ICIS Top 100 Chemical Companies</a></li>
<li><a class="offer" href="/resources/">ICIS Resource Centre</a></li>
<li><a class="whitepaper" href="/services/consulting/scenario-planning/demand-the-new-direction-for-profit-study/">Scenario Study</a></li>
</ul>
                             </div>
                         </div>
                     </div>
    </div><!--
 --><div id="right" class="nav-item-wrapper">
    <div id="freeTrials" class="nav-item border"><a href="/about/free-trials/">Free Trial</a></div><!--
 --><div id="contactSales" class="border nav-item"><a href="/contact/sales/">Contact Sales</a></div><!--                                                                                              
 --><div id="login" class="nav-item">
            <a>Login</a>
          <ul class="userMenu">
              <h3 class="mobile">Login to:</h3>
              <li><a href="https://www.icis.com/Dashboard/">Dashboard</a></li>              
              <li><a href="https://www.icis.com/subscriber/news/">ICIS news</a></li>
              <li><a href="https://www.icis.com/subscriber/icb/">ICB magazine</a></li>
              <li><a href="https://www.icissupplyanddemand.com/">Supply & Demand</a></li>
              <li><a href="https://analytics.icis.com/">Carbon Analytics</a></li>
              <li><a href="https://analytics.icis.com/">Power Analytics</a></li>
              <li><a href="https://lngedge.icis.com/">LNG Edge</a></li>
          </ul>
        </div>
    </div>
</nav>

<!--autnexcludeend-->
                <!--autnexcludebegin-->
    <div class="Breadcrumb">
        <ul class="trail">
            <li>You are here:</li>
            <li><a href="/">Home</a></li>
                <li><a href="/resources/" >Resources</a></li>
            <li>
                <p>Swiss exchange launches Clariant investigation over Huntsman disclosures</p>
            </li>
        </ul>
    </div>
    <!--autnexcludeend-->

        </header>
        <div id="wrap">
            


<div id="article-wrapper">
    <article id="news-article">
        <div id="heading">
            <h1>Swiss exchange launches Clariant investigation over Huntsman disclosures</h1>
            <div>
                <span>11 January 2018 10:43</span>
                Source:<span id="source">ICIS News</span>
            </div>

        </div>
        <div id="article-body">
            <div class="ada-content"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>LONDON (ICIS)--Switzerland&rsquo;s key stock exchange has opened an investigation into a potential breach of disclosure requirements by chemical producer Clariant in relation to its failed merger with US-based Huntsman, the bourse said on Thursday.</p>
<p><img class="size-full wp-image-102444 alignright" src="https://www.icis.com/assets/getasset.aspx?ItemID=841017" alt="" width="280" height="353">The investigation is centred on a press release issued by the Switzerland-headquartered producer on 22 May 2017 announcing plans to combine operations with Huntsman.</p>
<p>&ldquo;Investigatory proceedings will continue for an indefinite period,&rdquo; the regulatory division of the exchange said.</p>
<p>Clariant denied the allegations. In an emailed statement, the company said to ICIS that it had made the move to involve majority state-owned broadcaster Swiss Radio and Television (SRF) ahead of the announcement of the deal.</p>
<p>The complexity of the agreement with Huntsman and the need to present background to the Swiss public drove the decision to involve SRF, which was provided with some details of the merger ahead of the announcement.</p>
<p>Clariant&rsquo;s arrangement with SRF included a confidentiality agreement and the obligation to only air the report after the merger had been publicly disclosed, the company said.</p>
<p>&ldquo;From Clariant's point of view, the ad hoc publicity requirements for the contact between Clariant and the SRF were fully respected,&rdquo; the company said.</p>
<p>The planned merger <a href="https://www.icis.com/subscriber/news/2017/10/31/10159171/clariant-dodges-breakup-fees-in-scrapped-huntsman-merger/" target="_blank" rel="noreferrer noopener">fell apart</a> later in 2017 due to pressure from activist Clariant shareholder White Tale.</p>

		</div>
	</div>
</div></div></div></div>
</div><link rel="stylesheet" id="ada-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/ada.css" type="text/css" media="all"></link>
			<link rel="stylesheet" id="js_composer_front-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1" type="text/css" media="all"></link>
			
			<link rel="stylesheet" id="animate-css-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.0.1" type="text/css" media=""></link>
			<link rel="stylesheet" id="flexslider-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.0.1" type="text/css" media="all"></link>
			<link rel="stylesheet" id="prettyphoto-css" href="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.0.1" type="text/css" media="all"></link>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/bower/chartjs/Chart.min.js?ver=5.0.1"></script>
			<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/icis.ada.website.live/wp-content/plugins/js_composer/assets/lib/vc_round_chart/vc_round_chart.min.js?ver=5.0.1"></script>
			
        </div>
<div>
            By                 <span id="author-name"><a href="mailto:icisnews.europe@icis.com">Tom Brown</a></span>
        </div>
        <div id="share-buttons">
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_email"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_google_plusone_share"></a></div>
            <script type="text/javascript">
                // <![CDATA[
                var addthis_config = { "data_track_addressbar": false };
                // ]]></script>
            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51e7fef5193d6e1d" type="text/javascript"></script>
            <!-- AddThis Button END -->
        </div>
            <div id="related-articles">
                <h2>Related articles:</h2>
                <ul>
                        <li>
                            <span>11 January 2018 07:41</span>
                            <a href="/resources/news/2018/01/11/10181878/clariant-sinopec-cooperate-on-fuel-upgrading-catalyst-technology/">Clariant, Sinopec cooperate on fuel upgrading catalyst technology</a>
                        </li>
                        <li>
                            <span>02 January 2018 19:09</span>
                            <a href="/resources/news/2018/01/02/10179049/clariant-partner-develop-new-bio-based-polymer/">Clariant, partner develop new bio-based polymer</a>
                        </li>
                        <li>
                            <span>02 January 2018 09:17</span>
                            <a href="/resources/news/2018/01/02/10178705/outlook-18-brexit-trump-and-failed-takeover-bids-leave-european-chems-in-wait-and-see-mode/">OUTLOOK ’18: Brexit, Trump and failed takeover bids leave European chems in wait-and-see mode</a>
                        </li>
                </ul>
            </div>
    </article>
    <aside>
            <div id="petchem-data" class="cta-box">
                <h2 class="header">Access in-depth petrochemicals data</h2>
                <div>
                    <p>Stay on top of market volatility and inform your commercial strategies with pricing, data, news and analysis.</p>
                    <div class="products-section">
                        <span class="product-arrow">&nbsp;</span><a class="product-subheader zeta-lower" href="/about/price-reports/">Pricing Data</a>
                        <p>Historical, current and forecast prices, together with commentaries, to help you track price fluctuation and understand price drivers and trends. Make fast and confident decisions and gauge the best time to buy or sell.</p>

                        <div><a class="cta" href="/contact/free-sample-price-report/?mode=icispricing&intcmp=CHEM-free-articles-pages-promo-pricing&channel=chemicals&commodity=chemical">Request a FREE report</a></div>
                    </div>
                    <div class="products-section">
                        <span class="product-arrow">&nbsp;</span><a class="product-subheader zeta-lower" href="/services/analysis/supply-and-demand/">Supply and Demand Data</a>
                        <p>An end-to-end perspective across the global petrochemical supply chain. It provides data on import and export volumes, plant capacities, production, consumption and chemical trade flows.</p>

                        <div><a class="cta" href="/contact/enquire-about-icis-global-supply-and-demand-service/?intcmp=CHEM-free-articles-pages-promo-sndd">Request a FREE demo</a></div>
                    </div>
                    <div class="products-section">
                        <span class="product-arrow">&nbsp;</span><a class="product-subheader zeta-lower" href="/news/">Market News</a>
                        <p>Our 24/7 news coverage keeps you fully informed of key events in your marketplace as they happen – including market moves, analytics, data and more.</p>

                        <div><a class="cta" href="/contact/request-free-trial-icis-news/?mode=icisnews&intcmp=CHEM-free-articles-pages-promo-news">Request a FREE trial</a></div>
                    </div>
                </div>
            </div>
            <div id="stay-connected" class="cta-box">
                <h2 class="header">Stay Connected</h2>
                <div class="cta-content">
                    <p>Sign up for our ICIS newsletters to receive the latest market developments, headline news and insights into chemical price changes and the impact on markets.</p>
                    <div><a class="cta" href="/contact/market-updates-newsletters/?intcmp=CHEM-free-articles-pages-newsletterlink">Receive FREE market updates</a></div>
                </div>
            </div>
            <div id="free-resources" class="cta-box">
                <h2 class="header">Free Resources</h2>
                <div class="cta-content">
                    <p>Easy access to a host of downloadable ICIS Chemical resources; including:</p>
                    <ul>
                        <li> Whitepapers</li>
                        <li>Infographics</li>
                        <li>Webinars</li>
                        <li>Podcasts</li>
                        <li>Blogs</li>
                        <li>Special Publications</li>
                    </ul>

                    <a class="cta" href="/resources/energy/?intcmp=ENER-free-articles-pages-free-resources">Receive FREE market updates</a>
                </div>
            </div>

    </aside>
</div>
        </div>
        <!--autnexcludebegin-->
<footer>
    <div id="footer-links">
        <div id="footer-links-about" class="link-block">
            <h3>About ICIS</h3>
            <ul>
                <li><a href="/about/">About Us</a></li>
                <li><a href="/contact/">Contact Us</a></li>
                <li><a href="/about/methodology/">Methodology</a></li>
                <li><a href="https://www.icis.com/compliance/">Compliance</a></li>
                <li><a href="/about/whats-new-at-icis/">New at ICIS</a></li>
                <li><a href="/help/faq/">FAQ</a></li>
                <li><a href="mailto: feedback@icis.com?subject=Feedback on ICIS" target="_BLANK">Feedback</a></li>
                <li><a href="/about/work-for-icis/">Work For ICIS</a></li>
            </ul>
        </div>
        <div id="footer-links-services" class="link-block">
            <h3>ICIS Services</h3>
            <ul>
                <li><a href="/about/news/">News</a></li>
                <li><a href="/about/price-reports/">Pricing Intelligence</a></li>
                <li><a href="/about/dashboard/">Dashboard</a></li>
                <li><a href="/services/analysis/">Analysis & Forecasting</a></li>
                <li><a href="/services/analysis/analysis-supply-and-demand-database/">Supply & Demand Database</a></li>
                <li><a href="/services/consulting/">Consulting</a></li>
                <li><a href="/about/icis-chemical-business-magazine/">ICB Magazine</a></li>
            </ul>
            <ul>
                <li><a href="/training/">Training</a></li>
                <li><a href="/conferences/">Conferences</a></li>
                <li><a href="/regions/china/">ICIS China</a></li>
                <li><a href="/advertise/media-kit/">Advertise</a></li>
            </ul>
        </div>
        <div id="footer-links-useful" class="link-block">
            <h3>Useful Links</h3>
            <ul>
                <li><a href="/media-centre/">Media Centre</a></li>
                <li><a href="/contact/market-updates-newsletters/">Free Market Updates</a></li>
                <li><a href="/blogs/">Blogs</a></li>
                <li><a href="/help/students/">Students</a></li>
                <li><a href="/finder/">Find a commodity</a></li>
                <li><a href="/about/publishing-schedule/">Publishing Schedule</a></li>
                <li><a href="/press-releases/">Press releases</a></li>
            </ul>
        </div>
    </div>
    <div id="footer-bottom">
        <div id="left" class="col">
            <img id="icis-logo" src="/Content/Images/icisLogoWhite.png" alt="ICIS" />
            <img id="rbi-logo" src="/Content/Images/rbi-logo-w.png" alt="RBI" />
        </div>
        <div id="middle" class="col">
            <ul id="links">
                <li><a href="/terms/terms-and-conditions/">Terms & Conditions</a>&nbsp;&nbsp;|&nbsp;&nbsp;</li>
                <li><a href="/terms/disclaimer/">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;</li>
                <li><a href="/privacy/">Privacy & Cookies</a></li>
            </ul>

          
        </div>
        <div id="right" class="col">
            <div >
                <ul id="social">
                    <li id="linkedin"><a href="/about/linkedin/"></a></li>
                    <li id="twitter"><a href="/about/twitter/"></a></li>
                    <li id="gplus"><a href="https://plus.google.com/u/0/105522574930947252424/posts"></a></li>
                    <li id="youtube"><a href="https://www.youtube.com/user/icisnewstv"></a></li>
                </ul>
            </div>
            <div id="relx-logo">
                <a href="http://www.reedelsevier.com/">
                    <img src="/Content/Images/relx-logo.png" />
                </a>
            </div>
        </div>
    </div>
</footer>
<!--autnexcludeend-->
            <script type="text/javascript">
                function loadGwaScript() {
                    //using old script for pp
                    var a = document.createElement('script'),
                    s = document.getElementsByTagName('script')[0];
                    a.async = 1;
                    a.type = 'text/javascript';
                    a.src = '//du8783wkf05yr.cloudfront.net/rbi_uk.js';
                    s.parentNode.insertBefore(a, s);
                }
            </script>
      
  
        <script src="/content/bundle/js/icis/v1?v=oXz4qNeKoubWlpwAjLA0Rw3ndVfDStOcREwkioaBpoA1"></script>


        <script type="text/javascript" src="https://www.icis.com/searchservice/StaticResources.ashx?s=set_javascript2&amp;v=3"></script>
        
        <!-- mobile menu js -->
        <script type="text/javascript">
            $(function () {
                var clonedNav = $("header nav").clone();
                clonedNav.addClass("mobile");
                $("#mobile-nav-wrapper").append(clonedNav);
                $("nav.mobile #right").append($("nav.mobile #login .userMenu"));

                $("#mobileMenu").bind("click", function () {
                    $("nav.mobile").toggle();
                });
            });
        </script>
        
        <!-- eloqua js -->
        <script type="text/javascript">
            var _elqQ = _elqQ || [];
            _elqQ.push(['elqSetSiteId', '1371']);
            _elqQ.push(['elqTrackPageView']);
            (function () {
                function async_load() {
                    var s = document.createElement('script'); s.type = 'text/javascript';
                    s.async = true; s.src = '/content/scripts/elq/elqCfg.min.js';
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                if (window.addEventListener) window.addEventListener('DOMContentLoaded',
                    async_load, false);
                else if (window.attachEvent) window.attachEvent('onload', async_load);
            })();
        </script>

        <!-- navigation highlight js -->
        <script type="text/javascript">
            $(function () {
                var currentPath = window.location.pathname;
                if (currentPath == "/") {
                    $("nav #home").addClass("current");
                }
                else if (currentPath.indexOf("/chemicals/") == 0) {
                    $("nav #chemicals").addClass("current");
                }
                else if (currentPath.indexOf("/energy/") == 0) {
                    $("nav #energy").addClass("current");
                }
                else if (currentPath.indexOf("/fertilizers/") == 0) {
                    $("nav #fertilizers").addClass("current");
                }
                else if (currentPath.indexOf("/services/") == 0) {
                    $("nav #services").addClass("current");
                }
            });
        </script>

            <script type="text/javascript">
                $(document).ready(function () {
                    IcisRubySearch.initialiseQuickSearchAutoSuggestControl(false, false);
                });
            </script>
        

        
        
        <script>
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = '/content/scripts/rum.js';
            head.appendChild(script);
        </script>
    </body>
</html>
